您现在的位置:主页 > 娱乐八卦 > 朋友想用翼周边的软件对手机终端有什么要求吗?

朋友想用翼周边的软件对手机终端有什么要求吗?

2019-06-13 20:03

  对终端的要求如下:1、手机上网支持常在线,支持断线重连及支持自动下线、手机支持并开启gpsOne/GPS定位功能。3、手机操作系统为Android2.2及以上版本;对于Android2.3的终端,其webkit必须支持V8JS引擎。4、手机CPU最小主频为600MHz、内存至少256MB。5、手机具备加速度传感器,方向传感器及摄像头。6、手机屏幕分辨率为320x480以上。7、手机必须支持扩展存储,包括扩展SD卡或者集成的SD扩展存储卡。8、手机可用文件空间最小为20M。9、手机终端系统可用内存空间最小为20M,推荐100M以上。了解更多服务优惠点击下方的“官方网址”客服222为你解答。